Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
S'abonner à ce blog

Bonjour j'ai une Clio 2 phase 2 luxe privilige avec un capteur de pluie et de luminosité mais malheureusement je lai débrancher sans faire exprès et je n'arrive plus a le brancher correctement pour qu'il fonctionne. Il y a 3 fils un rose un jaune et un noir. J'ai essayer de les brancher aléatoirement mais je n'arrive pas a le faire fonctionner. Pouvez vous m'aider a trouver une solution et faire fonctionner le capteur.

Merci d'avance pour votre expertise
A propos
Tarciii

Bienvenue sur le blog de

Tarciii

Voir son profil

Bonjour tout le monde de caradisiac, J'ai donc une Clio 2 phase 2 luxe privilege avec un capteur de pluie et de luminosité. Sauf par ination je lai débrancher et je n'arrive plus a le brancher correctement pour qu'il fonctionne. Il y a 3 fils un rose u

Les commentaires récents
  • WildOne
    Bonjour,

    Je vous conseille d’ouvrir un nouveau sujet pour poser vos questions et recueillir l’aide de notre communauté.
    Vous pouvez le faire dans la section Technique > Mécanique / Électronique...

    Le 17 mai 2017

 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.